Search results

Jump to: navigation, search
  • Obsolete:
    645 B (88 words) - 14:28, 16 March 2007
  • [[Category:Obsolete]]
    3 KB (540 words) - 00:55, 28 September 2015
  • '''''This page is obsolete, please use a single page for each piece of hardware and add it to the rele
    3 KB (410 words) - 02:56, 17 August 2009
  • '''''This version is currently outdated and obsolete, try the latest one below instead''''' '''''This version is currently outdated and obsolete, try the latest one below instead'''''
    4 KB (718 words) - 11:03, 11 August 2009
  • [[Category: Obsolete]]
    6 KB (903 words) - 00:52, 28 September 2015
  • '''(Note: The following step may be obsolete for newer editions.)'''
    4 KB (664 words) - 17:27, 13 October 2012
  • [[Category: Obsolete]]
    4 KB (584 words) - 00:02, 28 September 2015
  • [[Category: Obsolete]]
    4 KB (762 words) - 00:01, 28 September 2015
  • ''The instructions in this section may be obsolete.''
    9 KB (1,437 words) - 11:34, 4 May 2014
  • Note: '''these instructions are obsolete'''. Go to the Linksys SPA3102 page for newest. :-:These Instructions are obsolete. Review the Linksys SPA3102 for current ones:-:
    13 KB (2,209 words) - 02:55, 20 October 2012
  • [[Category:Obsolete]]
    2 KB (228 words) - 00:16, 28 September 2015
  • ...stems was released on 11/17/2008. This should make the instructions below obsolete. However, since LinuxMCE runs an older version of Kubuntu these instructio
    1 KB (175 words) - 02:20, 20 October 2012
  • ...uys and gals at LinuxTV.org, which -as I understand it- renders multiproto obsolete. It is included in v4l and in kernel v2.6.28.
    3 KB (539 words) - 15:57, 29 September 2010
  • 690 B (90 words) - 04:40, 26 January 2012
  • ...aying%20Encrypted%20DVDs Medibuntu] Repository as libdvdcss2. So probably obsolete but some testing is needed. Was used in 0710, but left out of 0804. Needs further examination, probably obsolete.
    6 KB (1,014 words) - 15:58, 13 October 2012
  • '''Note:''' This version is now obsolete, try [[LinuxMCE-0810 alpha1]] instead.
    4 KB (594 words) - 18:41, 16 July 2009
  • [10:14] <Zaerc> seems more like an obsolete feature to me
    28 KB (4,392 words) - 14:02, 23 August 2009
  • [[Category: Obsolete]]
    3 KB (531 words) - 00:06, 28 September 2015
  • ** use newer .sh script rather than obsolete .pl script for dialplan creation * lmce-diskless-tools (627,628) - remove call to obsolete script in Diskless_Setup.sh
    98 KB (12,275 words) - 06:50, 14 November 2017
  • * Red - Obsolete
    213 B (33 words) - 18:29, 1 November 2014